<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>En julio se conocerá a la empresa que construirá corredor de exportación | .::Agencia IP::.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ip.gov.py/ip/xmlrpc.php" />
    <meta property="og:image" content="http://www.ip.gov.py/ip/wp-content/uploads/2017/06/noticias_corredores-mopc-1.jpg" /><meta name="author" content="Karina López">
<link rel="icon" type="image/png" href="http://www.ip.gov.py/ip/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".::Agencia IP::. &raquo; Feed" href="http://www.ip.gov.py/ip/feed/" />
<link rel="alternate" type="application/rss+xml" title=".::Agencia IP::. &raquo; RSS de los comentarios" href="http://www.ip.gov.py/ip/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ip.gov.py\/ip\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ip.gov.py/ip/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://www.ip.gov.py/ip/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ip.gov.py/ip/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ip.gov.py/ip/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.ip.gov.py/ip/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ip.gov.py/ip/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ip.gov.py/ip/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Venezuela va camino a ser la &#8220;Norcorea caribeña&#8221;, alertan expresidentes' href='http://www.ip.gov.py/ip/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/' />
<link rel='next' title='Cartes valora oportunidad laboral para cientos de jóvenes durante inauguración de fábrica' href='http://www.ip.gov.py/ip/cartes-valora-oportunidad-laboral-para-cientos-jovenes-durante-inauguracion-de-fabrica/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.ip.gov.py/ip/en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion/" />
<link rel='shortlink' href='http://www.ip.gov.py/ip/?p=168678' />
<link rel="alternate" type="application/json+oembed" href="http://www.ip.gov.py/ip/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ip.gov.py%2Fip%2Fen-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ip.gov.py/ip/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ip.gov.py%2Fip%2Fen-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@IPParaguay" />
<meta name="twitter:creator" content="@IPParaguay" />
<meta name="twitter:url" content="http://www.ip.gov.py/ip/en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion/" />
<meta name="twitter:title" content="En julio se conocerá a la empresa que construirá corredor de exportación" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ip.gov.py/ip/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ip.gov.py/ip/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ip.gov.py\/ip\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.ip.gov.py\/ip\/wp-content\/themes\/Newspaper-tf\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-168678 single-format-standard do-etfw en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://www.ip.gov.py/ip">INICIO</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.ip.gov.py/ip/category/politica/">POLÍTICA</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://www.ip.gov.py/ip/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-553"><a href="http://www.ip.gov.py/ip/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="http://www.ip.gov.py/ip/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="http://www.ip.gov.py/ip/category/cultura/">CULTURA</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://www.ip.gov.py/ip/category/deportes/">DEPORTES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.ip.gov.py/ip/?page_id=3834">IP RADIO</a></li>
<li id="menu-item-35212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35212"><a href="http://www.ip.gov.py/ip/portada14y15/">FOTOS</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.ip.gov.py/ip/contatenos/">CONTÁCTENOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ip.gov.py/ip/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.ip.gov.py/ip/">
			<img class="td-retina-data"  data-retina="http://www.ip.gov.py/ip/wp-content/uploads/2015/11/ip_header.png" src="http://www.ip.gov.py/ip/wp-content/uploads/2015/11/ip_header.png" alt=""/>
			<span class="td-visual-hidden">.::Agencia IP::.</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.ip.gov.py/ip/">
			<img class="td-retina-data" data-retina="http://www.ip.gov.py/ip/wp-content/uploads/2016/07/LOGO-IP.png" src="http://www.ip.gov.py/ip/wp-content/uploads/2016/07/LOGO-IP.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.ip.gov.py/ip/">
			<img class="td-retina-data" data-retina="http://www.ip.gov.py/ip/wp-content/uploads/2015/11/ip_header.png" src="http://www.ip.gov.py/ip/wp-content/uploads/2015/11/ip_header.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://www.ip.gov.py/ip">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.ip.gov.py/ip/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="http://www.ip.gov.py/ip/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-553"><a href="http://www.ip.gov.py/ip/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555"><a href="http://www.ip.gov.py/ip/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-558"><a href="http://www.ip.gov.py/ip/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557"><a href="http://www.ip.gov.py/ip/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="http://www.ip.gov.py/ip/?page_id=3834">IP RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35212"><a href="http://www.ip.gov.py/ip/portada14y15/">FOTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="http://www.ip.gov.py/ip/contatenos/">CONTÁCTENOS</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ip.gov.py/ip/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            

    <article id="post-168678" class="post-168678 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">En julio se conocerá a la empresa que construirá corredor de exportación</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T12:50:50+00:00" >23 Junio 2017 12:50 PM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-168678">38</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.ip.gov.py/ip/wp-content/uploads/2017/06/noticias_corredores-mopc-1.jpg" data-caption=""><img width="445" height="600" class="entry-thumb td-modal-image" src="http://www.ip.gov.py/ip/wp-content/uploads/2017/06/noticias_corredores-mopc-1-445x600.jpg" alt="" title="noticias_corredores-mopc-1"/></a></div>
                </div>

            <p style="text-align: justify;"><em><strong>Asunción, IP.-</strong></em> En unos 30 días se sabrá cuál es la empresa que llevará adelante las obras de mejoramiento del corredor de exportación de 147 km, que unirá los distritos de Natalio, Itapúa, y Cedrales, Alto Paraná.<span id="more-168678"></span></p>
<p style="text-align: justify;">Fue lo informado por el ministro de Obras Públicas, Ramón Jiménez Gaona, este viernes durante un recorrido por zona de obras en el departamento de Alto Paraná, en compañía del presidente de la República, Horacio Cartes.</p>
<p style="text-align: justify;">El 10 de abril pasado se recibieron las ofertas para construir el Corredor de Exportación, ocasión en la que se presentaron doce firmas.  Actualmente las propuestas están siendo evaluadas y se prevé que, en un mes, ya se tenga el nombre de la firma a ser adjudicada.</p>
<p style="text-align: justify;">El corredor de exportación entre Natalio-Cedrales es un proyecto emblemático en el departamento de Itapúa.</p>
<p style="text-align: justify;">Cuenta con el financiamiento de la JICA por un monto de17.897.000.000 de yenes, para el financiamiento del proyecto de mejoramiento del Corredor de Exportación de la Región Oriental.</p>
<p style="text-align: justify;">Se trata de un corredor que tendrá unos 147 kilómetros de pavimento asfáltico. La ruta partirá desde Natalio sur, Itapúa, hasta Cedrales, en el norte de Presidente Franco, Alto Paraná, interconectando así los principales puertos y regiones graneleras del país, ubicados en la zona de influencia del río Paraná.</p>
<p style="text-align: justify;">El financiamiento incluye los servicios de consultorías correspondientes al diseño de ingeniería, de catastro de las propiedades a ser afectadas por la obra y la fiscalización, así como la construcción propiamente dicha de la ruta asfaltada que pasará por Natalio, San Rafael del Paraná, Mayor Otaño, Ñacunday, Cedrales, Presidente Franco, (ruta paralela a la ribera del  río Paraná, que conforman los paquetes 1, 2, y 3).</p>
<p style="text-align: justify;">Se prevé también que la ruta intercepte con los caminos de accesos al segundo puente a construirse entre Presidente Franco y Foz de Yguasú, a ser financiados totalmente por el Gobierno del Brasil, además de la pavimentación de los ramales de interconexión con los principales puertos graneleros, y sobre la ruta 6, con Frutika, que es componente del paquete 4, cuyos trabajos se encararán con recursos locales.</p>
<p style="text-align: justify;">El proyecto busca brindar conectividad a la red vial de la zona con la hidrovía del río Paraná a través de caminos pavimentados, lo cual permitirá una mayor eficiencia al transporte y el fortaleciendo de la competitividad del Paraguay como país exportador.</p>
<p style="text-align: justify;">El crédito tiene un plazo de amortización de 14 años, con periodo de gracia de 6 años, totalizando 20 años. Su tasa de interés del 0,95% y con un periodo de desembolso de 8 años contados a partir de la fecha de entrada en vigor del contrato de préstamo, informó el MOPC.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ip.gov.py%2Fip%2Fen-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+julio+se+conocer%C3%A1+a+la+empresa+que+construir%C3%A1+corredor+de+exportaci%C3%B3n&url=http%3A%2F%2Fwww.ip.gov.py%2Fip%2Fen-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion%2F&via=.%3A%3AAgencia+IP%3A%3A."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ip.gov.py/ip/en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ip.gov.py/ip/en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion/&amp;media=http://www.ip.gov.py/ip/wp-content/uploads/2017/06/noticias_corredores-mopc-1.jpg&description=En+julio+se+conocer%C3%A1+a+la+empresa+que+construir%C3%A1+corredor+de+exportaci%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+julio+se+conocer%C3%A1+a+la+empresa+que+construir%C3%A1+corredor+de+exportaci%C3%B3n%20-%20http%3A%2F%2Fwww.ip.gov.py%2Fip%2Fen-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ip.gov.py/ip/author/klopez/">Karina López</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Karina López"></span><meta itemprop="datePublished" content="2017-06-23T12:50:50+00:00"><meta itemprop="dateModified" content="2017-06-23T12:50:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ip.gov.py/ip/en-julio-se-conocera-a-la-empresa-que-construira-corredor-de-exportacion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ip.gov.py/ip/wp-content/uploads/2015/11/ip_header.png"></span><meta itemprop="name" content=".::Agencia IP::."></span><meta itemprop="headline " content="En julio se conocerá a la empresa que construirá corredor de exportación"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ip.gov.py/ip/wp-content/uploads/2017/06/noticias_corredores-mopc-1.jpg"><meta itemprop="width" content="621"><meta itemprop="height" content="837"></span>        </footer>

    </article> <!-- /.post -->

    
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_sp_image"><a href="http://www.paraguaytv.gov.py/" target="_blank" class="widget_sp_image-image-link"><img width="130" height="124" class="attachment-130x124 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/PARAGUAY-TV-FOOTER.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://www.ip.gov.py/ip/" target="_blank" class="widget_sp_image-image-link"><img width="200" height="85" class="attachment-200x85 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/IP-FOOTER.png" /></a></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_sp_image"><a href="http://www.radionacional.gov.py/" target="_blank" class="widget_sp_image-image-link"><img width="110" height="133" class="attachment-110x133 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/920AM-FOOTER.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://www.radionacional.gov.py/" target="_blank" class="widget_sp_image-image-link"><img width="120" height="84" class="attachment-120x84 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/951FM-FOOTER.png" /></a></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_sp_image"><a href="http://www.zp12.gov.py/" target="_blank" class="widget_sp_image-image-link"><img width="120" height="148" class="attachment-120x148 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/700AM-FOOTER.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://www.rnpsanpedro.gov.py" target="_blank" class="widget_sp_image-image-link"><img width="130" height="71" class="attachment-130x71 aligncenter" style="max-width: 100%;" src="http://www.ip.gov.py/ip/wp-content/uploads/2014/09/1059FM-FOOTER.png" /></a></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-40020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40020"><a target="_blank" href="https://mail.ip.gov.py">WEBMAIL</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - DIRECCIÓN DE INFORMÁTICA - SICOM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 594d4dc1a0609
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-content-wrap {
    padding-top: 10px;
}
.td-main-content-wrap {
    padding-bottom: 0px;
}

.td-header-style-9 .td-logo-wrap-full .td-logo {
    line-height: 0px;
}

.td-header-style-9 .td-logo-wrap-full {
    min-height: 0px;
    line-height: 0px;
}
.td-post-template-1 .td-featured-image-rec {
    float: left;
    width: 45%;
    margin-right: 21px;
}
</style>

<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ip.gov.py/ip/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ip.gov.py/ip/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ip.gov.py/ip/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>